Minecraft Version 1.15 Support

Wir haben unsere Server mit der Minecraft Version 1.15 betretbar gemacht. Somit kann man jetzt mit jeder Version seit der 1.8 auf den Server spielen.